La vulnerabilidad descubierta en las versiones 5.5 y 6.0 de Outlook Express podría permitir que un usuario malintencionado atacase de forma remota, haciéndose con el control de la máquina. El punto débil se produce en el código que soporta S/MIME, estándar de seguridad para e-mail que permite enviar y recibir mensajes encriptados. Microsoft ya ha desarrollado el correspondiente parche (www.microsoft.com/

windows/ie/downloads/critical/q328676/default.asp). Por otra parte, se ha detectado un fallo de seguridad en el componente SmartHTML Interpreter de FrontPage Server Extensions de Microsoft, así como en las versiones 2000 y 2002 de Excel y Word.