| Noticias | 09 MAY 2013

La seguridad no es prioritario para las empresas en el mundo virtual

Un 42 por ciento de los administradores de sistemas encuestados reconoce que no utilizan herramientas de seguridad como parte de las operaciones de sus máquinas virtuales.
Bárbara Madariaga

Un estudio del fabricante BeyondTrust asegura que, a pesar de que las empresas se han dado prisa en virtualizar sus máquinas, no han “corrido” demasiado a la hora adoptar buenas prácticas de seguridad. Y es que,  según el informe, cerca de la mitad de los administradores de sistemas de las empresas encuestadas, concretamente el 42 por ciento, afirma que no utiliza ninguna herramienta de seguridad como parte de las operaciones de sus sistemas virtuales y más de la mitad (el 57 por ciento) reconoce que utiliza plantillas de imágenes existentes para la producción de nuevas imágenes virtuales.

Si continuamos con los datos del estudio, cerca de las dos terceras partes de los encuestados (el 64 por ciento) asegura que sus organizaciones no disponen de ningún control de acceso o de inicio de sesión antes de introducir una nueva imagen o cuando una plantilla se libera.

Las prácticas inseguras cuando se crean nuevas imágenes virtuales es un problema sistemático para los administradores, ha destacado Michael Yaffe, director seniro de marketing de producto de BeyondTrust, quien destaca que el hecho de “clonar imágenes” en un sistema virtual puede provocar que se “perpetúen” las vulnerabilidades alrededor de la organización.

Asimismo, el directivo recuerda que a no ser que se apliquen políticas de seguridad antes de que se dupliquen las plantillas , las vulnerabilidades a las que se va a tener que hacer frente una organización pueden ser de gravedad.

Así, Morey Haber, director senior de gestión de programas de BeyondTrust´s, recuerda que las vulnerabilidades pueden afectar a los sistemas operativos de las máquinas virtuales o al software virtual, con los riesgos que eso conlleva.

Cabe señalar que, junto con el estudio, BeyondTrust acaba de presentar un nuevo plug-in para VMware vCentre, el cual proporciona a los administradores de sistemas información sobre sobre la vulnerabilidad que afecta a las máquinas virtuales de las consolas de VMware.

 

Contenidos recomendados...

Comentar
Para comentar, es necesario iniciar sesión
Se muestran 0 comentarios
X

Uso de cookies

Esta web utiliza cookies técnicas, de personalización y análisis, propias y de terceros, para facilitarle la navegación de forma anónima y analizar estadísticas del uso de la web. Consideramos que si continúa navegando, acepta su uso. Obtener más información